Announcement

Collapse
No announcement yet.

Integrating Weblogic (10.3.3) with OTM (5.5 - CU6)

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Integrating Weblogic (10.3.3) with OTM (5.5 - CU6)

    Hi,

    As part of our upgrade roadmap we are moving from 5.5 CU4 to 6.2. Right now application server is OAS and Reports Server is running. We are looking to replace then with Weblogic(10.3.3) and BI Publisher.

    Please direct me to correct document which can solve the purpose.

    Just now installed Weblogic 10.3.3 in a server and looking how to hook this up with OTM.

    Cheers
    Suresh

  • #2
    Re: Integrating Weblogic (10.3.3) with OTM (5.5 - CU6)

    5.5 CU6 is only working with Weblogic 8.1.6
    Thus, I would suggest you to upgrade to 5.5 CU6 with OAS first, then install Weblogic 10.3.3 and OTM 6.2.
    --
    Joseph Liang
    MavenWire APAC
    http://www.mavenwire.com/

    Comment

    Working...
    X