Announcement

Collapse
No announcement yet.

OTM6.0 with Oracle 11g (11.2)

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • OTM6.0 with Oracle 11g (11.2)

    Hi all,

    Can OTM 6.0 be configured with Oracle 11g (11.2) as database?

    Note:
    OTM 6.0 admin guide suggests Oracle 11g Release 1 (11.1.0.7) Enterprise Edition only.


    Regards
    Nipun
    Nipun Lakhotia
    Manager, EY

  • #2
    Re: OTM6.0 with Oracle 11g (11.2)

    Your best bet would be to raise a service request with Oracle and ask them directly.

    Comment


    • #3
      Re: OTM6.0 with Oracle 11g (11.2)

      OTM v6.0 only supports 11gR1 (11.1.0.7), but OTM 6.1 (pending release) *may* support Oracle 11gR2 (11.2.x).

      --Chris

      Comment

      Working...
      X