Announcement

Collapse
No announcement yet.

Otm 6.0 -> 6.0.2

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Otm 6.0 -> 6.0.2

    Just to let everyone know, I was setting up a new environment for a customer and tried to go from 6.0GA to 6.0.2. If you do this you will get some database errors when applying the scripts. You need to go to 6.0.1 first, run the db scripts then apply 6.0.2 with the db scripts. Oracle support is aware of the issue and have replicated it locally.
    If my post was helpful please click on the Thanks! button

    MavenWire Hosting Admin
    15 years of OTM experience
Working...
X